Witamy na odświeżonej wersji forum ACMilan.PL!

Ze względów bezpieczeństwa wszyscy użytkownicy muszą zresetować swoje hasło przed pierwszą wizytą na nowym forum.
Aby to zrobić, proszę wybrać opcję "Nie pamiętam hasła" i uruchomić procedurę resetowania hasła.
Link resetujący zostanie wysłany na adres email przypisany do Twojego konta na naszym forum.
Prosimy o cierpliwość: może upłynąć kilka minut, zanim mail pojawi się w Twojej skrzynce odbiorczej.
Istnieje też ryzyko, że Twoje filtry przeniosą maila z linkiem resetującym do folderu Spam.

W razie problemów z dostępem do forum prosimy o kontakt z redakcją za pomocą formularza "Kontakt z nami".

Dziękujemy,
Redakcja ACMilan.PL

Forum od strony technicznej - zazalenia

Macie pomysły, chcecie spytać, doradzić na tematy związane ze stroną i forum? Możecie to zrobić w tym miejscu!

Moderator: Grupa Trzymająca Władzę

Awatar użytkownika
Hornet
Milanista
Milanista
Posty: 384
Rejestracja: 30 sie 2004, 16:35
Lokalizacja: Bojanowo

Post autor: Hornet »

Czy tylko u mnie pojawia się taki dziwny komunikat? Wyskakuje, gdy przeglądam forum.
Obrazek
arekk20
Milanista
Milanista
Posty: 268
Rejestracja: 01 sie 2010, 10:40
Lokalizacja: Łętownia

Post autor: arekk20 »

ja to wyłączyłem w opcjach ;D
Awatar użytkownika
akont
Milanista
Milanista
Posty: 107
Rejestracja: 28 lis 2012, 21:34
Lokalizacja: Szczecin

Post autor: akont »

Mam problem techniczny. Gdy wchodzę w jakiś temat to nie mogę zmienić strony, nie wyświetlają mi się one nawet na dole ani na górze. Wygląda to tak:
Obrazek

Aby przejść na kolejna stronę w temacie, muszę wyjść na stronę główną i klikać tam na numer strony. Ponadto nawet w "nie przeczytanych postach" klikając na dany temat wyświetlają mi się nieprzeczytane posty, następnie wchodzę na stronę główną, jeszcze raz z nieprzeczytane i gdy wchodzę na ten sam temat[bo wciąż się podświetla] to dopiero mi przewraca stronę dalej. Nie wiem o co chodzi, przeinstalowanie przeglądarki nic nie daje.

edit: sorry za małego screena. Temat który tam jest to temat o transferach, a więc trochę stron do wybrana powinno tam być, a u mnie pustki :(
Awatar użytkownika
frky
Milanista
Milanista
Posty: 200
Rejestracja: 17 wrz 2010, 19:28
Lokalizacja: Inowrocław / Toruń
Kontakt:

Post autor: frky »

Mógłbyś chociaż podać z jakiej przeglądarki korzystasz i ewentualnie jakich rozszerzeń używasz... U mnie wszystko wyświetla jak należy, funkcja nieprzeczytane posty też działa tak jak powinna, więc ewentualna wina leży po Twojej stronie.
'Death is nothing, but to live defeated is to die every day.'
Awatar użytkownika
akont
Milanista
Milanista
Posty: 107
Rejestracja: 28 lis 2012, 21:34
Lokalizacja: Szczecin

Post autor: akont »

Tyle, że do tej pory było wszystko ok. Problem się pojawił dwa dni temu. Korzystam z Chroma, nic nie było instalowane, ani blokowane[AdBlock to jedyna wtyczka z której korzystam]. Samo z siebie.
Nie zarzucam tutaj, że błąd leży po stronie forum więc nie rozumiem Twojego tonu. Mam problem więc pisze, może ktoś coś poradzi, miał taką sytuację, albo też ma podobny błąd.

edit: btw - naprawione. AdBlock blokując jedną z reklam[może nie tyle co reklamę a dokładnie iReview] zostawia białe pole po sobie, po zablokowaniu go ręcznie, index stron nie wiedzieć czemu ginie razem z tym polem.
Awatar użytkownika
Suchcik
Milanista
Milanista
Posty: 302
Rejestracja: 27 sty 2005, 9:34
Lokalizacja: Lublin

Post autor: Suchcik »

Wam też tak muli strona i forum w czasie okołomeczowym?
Awatar użytkownika
PrzeM
Milanista
Milanista
Posty: 769
Rejestracja: 23 lip 2010, 20:55

Post autor: PrzeM »

Tak, często jest tak, że temat otworzę, napiszę szybką odpowiedź, ale wysłać jej już nie chce.
Awatar użytkownika
konrad_acm
Milanista
Milanista
Posty: 2617
Rejestracja: 26 cze 2005, 3:36

Post autor: konrad_acm »

To pewnie zbieg okoliczności, ale ja mam problemy od Balomani ;)
PrzM, zawsze sobie kopiuj wiadomość przed wysłaniem, zwłaszcza jak się rozpiszesz ;)
ForzaMILAN!
Awatar użytkownika
nismovsky
Milanista
Milanista
Posty: 1195
Rejestracja: 21 maja 2011, 18:55
Lokalizacja: Powiśle

Post autor: nismovsky »

konrad_acm pisze:PrzM, zawsze sobie kopiuj wiadomość przed wysłaniem, zwłaszcza jak się rozpiszesz ;)
Ja po pierwszym meczu z Arsenalem się rozpisałem, ale był taki ruch, że straciłem całość i od tamtego momentu zawsze robię Ctrl+A i Ctrl+C zanim coś wyślę :ok:
Czekajcie co to będzie jak debiut zaliczy Salamon :lol2:
"Człowiek ma jedne usta i dwoje oczu oraz uszu, po to, żeby dwa razy więcej słuchał i patrzył, niż mówił. Ma też dziesięć palców u rąk, stąd teraz taka sraka w Internecie..."
Awatar użytkownika
Archiwista
Juventino
Juventino
Posty: 35
Rejestracja: 08 kwie 2013, 1:54

Post autor: Archiwista »

Dlaczego mnie ciągle wylogowuje? Po każdym wejściu na forum muszę się od nowa logować. Mam włączone ciasteczka, zapamiętane hasło, zaznaczony checkbox - i nic!
Awatar użytkownika
mms
Milanista
Milanista
Posty: 405
Rejestracja: 17 kwie 2006, 16:05

Post autor: mms »

po prostu wchodź przez www.acmilan.pl, a nie acmilan.pl
Awatar użytkownika
nismovsky
Milanista
Milanista
Posty: 1195
Rejestracja: 21 maja 2011, 18:55
Lokalizacja: Powiśle

Post autor: nismovsky »

Może ktoś z adminów/modów zmienić sygnaturkę Archiwiście, bo po jego ostatnich postach widać, że bliżej mu do Juventino niż Milanisty? ;)
"Człowiek ma jedne usta i dwoje oczu oraz uszu, po to, żeby dwa razy więcej słuchał i patrzył, niż mówił. Ma też dziesięć palców u rąk, stąd teraz taka sraka w Internecie..."
Awatar użytkownika
Archiwista
Juventino
Juventino
Posty: 35
Rejestracja: 08 kwie 2013, 1:54

Post autor: Archiwista »

Dobrze, koniec tej mistyfikacji. Też miałem o to prosić. Juventus mnie podnieca od dziecka. Milan? Nigdy. :ok:
Awatar użytkownika
Bubu
Milanista
Milanista
Posty: 4447
Rejestracja: 27 sie 2003, 10:35
Lokalizacja: Sosnowiec
Kontakt:

Post autor: Bubu »

Jezeli w regulaminie nie ma punktu, ze fani innych klubow niz Milan sa inaczej traktowani, to maslokowi tez nalezy sie ostrzezenie za wykropkowanie.
1.12.1993, Milan - Porto 3-0 - wtedy się wszystko zaczęło.
Awatar użytkownika
rangiz
Milanista
Milanista
Posty: 5395
Rejestracja: 13 maja 2009, 13:47

Post autor: rangiz »

Dzisiaj co chwila jakieś errory i przekierowania do głównej strony nazwa.pl, 404, 403, a przed chwilą:
Błąd XX:11

Wystąpił nieoczekiwany błąd. Spróbuj odświeżyć stronę, tym razem na pewno wszystko pójdzie ok!
I tak w kółko różne kody błędu wywala.
Panowie, coś grzebiecie, czy to u nich coś się namieszało?
Awatar użytkownika
TomekW
Administrator
Administrator
Posty: 3360
Rejestracja: 02 lip 2003, 15:43
Lokalizacja: Tullamore
Kontakt:

Post autor: TomekW »

Nic nie grzebiemy. To problem z hostingiem. Strona MCP też się co chwilę wywala.
Abbiamo un grande sogno in fondo al nostro cuore
vedere il grande Milan che vince il Tricolore
VelenoRosso
Milanista z Klasą
Milanista z Klasą
Posty: 2261
Rejestracja: 13 wrz 2011, 23:49
Lokalizacja: Pavia

Post autor: VelenoRosso »

Tak z ciekawosci.
Jakie masz SLA w umowie?
Ed i colori che noi portiamo sono la gloria
Awatar użytkownika
rangiz
Milanista
Milanista
Posty: 5395
Rejestracja: 13 maja 2009, 13:47

Post autor: rangiz »

Czy jest możliwość, chociaż nieznacznego zwiększenia pojemności skrzynek, jeśli chodzi o priv?
Nie wiem, jak wygląda to od strony technicznej i czy w tej chwili generuje jakieś koszta, ale nawet po porządkach trochę brakuje miejsca :)
STARY TIROWIEC
Milanista
Milanista
Posty: 2017
Rejestracja: 14 kwie 2007, 19:53
Lokalizacja: JASTRZĘBIE ZDRÓJ

Post autor: STARY TIROWIEC »

Niemalże za każdym razem jak się loguję to za pierwszym razem nie chce mnie zalogować. Musze czynność powtórzyć i dopiero za drugim razem jest ok. To nie jest problem z kompem bo lohuje się z kilku różnych komputerów i za każdym razem to samo. Czy to może być coś nie tak po stronie strony :hmm: ?
E: zawsze tak się loguję.
Ostatnio zmieniony 21 maja 2014, 11:26 przez STARY TIROWIEC, łącznie zmieniany 1 raz.
Awatar użytkownika
Kojak
Milanista
Milanista
Posty: 764
Rejestracja: 22 lip 2007, 13:56
Lokalizacja: Tarnów

Post autor: Kojak »

Miałem podobny problem tyle że na innym forum - działo się tak gdy wchodziłem na stronę której adres zaczynał się bez www :P czyli zamiast acmilan.pl/forum, spróbuj www.acmilan.pl/forum :P No chyba że zawsze tak się logujesz, to w takim razie nie wiem :P
rafal996
Milanista
Milanista
Posty: 5497
Rejestracja: 19 mar 2014, 18:36

Post autor: rafal996 »

U mnie to samo, nie ma znaczenia jaki adres. Loguję się zawsze dopiero za drugim razem. Chyba że pierwszy raz po uruchomieniu przeglądarki.
Awatar użytkownika
Novantadue
Milanista
Milanista
Posty: 871
Rejestracja: 27 wrz 2013, 11:35

Post autor: Novantadue »

Spróbujcie usunąć ciasteczka i przeczyścić pamięć przeglądarki.
Awatar użytkownika
kamilus
Milanista
Milanista
Posty: 3098
Rejestracja: 23 wrz 2013, 12:42
Lokalizacja: Białystok

Post autor: kamilus »

Też miałem problem z podwójnym logowaniem - tak samo jak z tym, że przy każdej wizycie musiałem logować się od nowa.

Ale dzięki poradzie Kojaka przynajmniej jeden problem zniknął, bo w końcu dane logowania są zapamiętywane. -_-
Awatar użytkownika
pan_lucas
Milanista
Milanista
Posty: 493
Rejestracja: 06 maja 2011, 19:32

Post autor: pan_lucas »

nie wiem czy to tylko u mnie , ale chyba kalendarz jest coś nie ten tego na stronce, chcę zobaczyć na lipiec 2014, a cięgle pokazuje zeszłoroczny (2013)
Awatar użytkownika
Kojak
Milanista
Milanista
Posty: 764
Rejestracja: 22 lip 2007, 13:56
Lokalizacja: Tarnów

Post autor: Kojak »

U mnie to samo więc strona jeszcze nie jest zaaktualizowana.
ODPOWIEDZ